Talk:Ramdisk (iBoot command)

From The iPhone Wiki
Revision as of 06:26, 26 January 2014 by M2m (talk | contribs)
Jump to: navigation, search

ok, now this is just silly. --posixninja 18:34, 9 March 2010 (UTC)


no idea what that is supposed to mean. it should be do_image_load, as image_load is jsut a wrapper function.


Why delete this (and others) ? Is it wrong ? Confusing ? Or are we running out of disk space ? It may be useful for someone - even of not for you... --M2m (talk) 06:26, 26 January 2014 (UTC)